Las vulnerabilidades Spectre y Meltdown no podrán ser corregidas implementando soluciones de software

Expertos de Google consideran que estas vulnerabilidades son inherentes al diseño de los procesadores modernos Acorde a especialistas en seguridad en redes del Instituto Internacional de Seguridad Cibernética, las vulnerabilidades Spectre y Meltdown fueron reportadas por primera vez hace aproximadamente un año; desde entonces, incontables equipos de especialistas e investigadores independientes han tratado múltiples métodos para mitigar el riesgo […]

Scroll to top
WhatsApp chat