Detectan vulnerabilidad en firewalls Fortinet

Se ha dado a conocer una nueva vulnerabilidad en los firewalls FortiGate 4.x-5.0.7 de la empresa Fortinet. La vulnerabilidad es grave ya que permite acceso total al firewall por ssh utilizando un usuario generico utilizado por el soporte de Fortinet y una clave que se genera con un script ya que es dinámica.

LogJam, una grave vulnerabilidad que intercepta datos cifrados

La sombra de «Heartbleed» pasea de nuevo. Un grupo de investigadores formado por expertos en seguridad informática franceses y norteamericanos y centros universitarios, entre los que se encuentran ingenieros de Microsoft, han descubierto una grave vulnerabilidad que es capaz de interceptar datos cifrados. Según el informe, la vulnerabilidad informática detectada en un algoritmo de los […]

Alertan de una nueva vulnerabilidad que puede afectar a usuarios de Android

La Oficina de Seguridad del Internauta (OSI) de Instituto Nacional de Ciberseguridad (INCIBE), con sede en León, ha alertado de una nueva vulnerabilidad que afecta a usuarios del sistema operativo Android. Por medio de un comunicado, la OSI explica que este fallo, alojado en Google Play, puede provocar que un ciberdelincuente instale aplicaciones maliciosas a […]

Un año de vulnerabilidad en la seguridad informática

Advierten que los antivirus “están muertos ya que solo cubren el 45% de los atentados en la Web”. Culmina el 2014 y muchos especialistas en seguridad informática hacen un balance de la situación mundial frente a los posibles ataques informáticos. Si bien la tecnología crece a niveles impensados, también lo hacen los casos de ataques […]

SUS DOCUMENTOS PRIVADOS DE DROPBOX PUDIERON ESTAR A LA VISTA DE TODOS

DropBox sufre una nueva vulnerabilidad que afecta a la privacidad de los enlaces a archivos compartidos. Dropbox anunció el pasado 5 de mayo en su blog oficial que había solucionado una vulnerabilidad que estaba afectando a la mayoría de los enlaces de archivos compartidos por los usuarios, perjudicando su privacidad.La falla involucraba a los documentos cifrados que […]

Error de código deja susceptibles a sistemas Linux y cientos de apps

Cientos de paquetes de código abierto, incluidas las distribuciones de Linux Red Hat, Ubuntu y Debian, están expuestos a escuchas, debido a la vulnerabilidad en extremo crítica de biblioteca criptográfica. El “bug”, o error de código en cuestión, ha sido detectado en la biblioteca GnuTLS, y permite a atacantes eludir las protecciones SSL y TLS […]

Scroll to top
WhatsApp chat